moderated thunderbird


Glenn / Lenny
 

It may be called options.
It must be doing auto check as you type, and I would look for a way to turn that off.
Glenn

----- Original Message -----
From: "mattias" <mjonsson1986@gmail.com>
To: <main@jfw.groups.io>
Sent: Sunday, October 27, 2019 4:12 PM
Subject: Re: thunderbird


settings in thunderbird?

On 2019-10-27 22:11, Glenn / Lenny wrote:
You could go into settings and turn off the spelling feature.

----- Original Message ----- From: "mattias" <mjonsson1986@gmail.com>
To: <main@jfw.groups.io>
Sent: Sunday, October 27, 2019 4:06 PM
Subject: thunderbird


when you write a message in thunderbird how to stop jaws say "misspelled" every time





mattias
 

ah thanks

i allways forgot to disable it

On 2019-10-27 22:12, mattias via Groups.Io wrote:
settings in thunderbird?

On 2019-10-27 22:11, Glenn / Lenny wrote:
You could go into settings and turn off the spelling feature.

----- Original Message ----- From: "mattias" <mjonsson1986@gmail.com>
To: <main@jfw.groups.io>
Sent: Sunday, October 27, 2019 4:06 PM
Subject: thunderbird


when you write a message in thunderbird how to stop jaws say "misspelled" every time






mattias
 

settings in thunderbird?

On 2019-10-27 22:11, Glenn / Lenny wrote:
You could go into settings and turn off the spelling feature.

----- Original Message ----- From: "mattias" <mjonsson1986@gmail.com>
To: <main@jfw.groups.io>
Sent: Sunday, October 27, 2019 4:06 PM
Subject: thunderbird


when you write a message in thunderbird how to stop jaws say "misspelled" every time





Glenn / Lenny
 

In the thunderbird settings that is.

----- Original Message -----
From: "mattias" <mjonsson1986@gmail.com>
To: <main@jfw.groups.io>
Sent: Sunday, October 27, 2019 4:06 PM
Subject: thunderbird


when you write a message in thunderbird how to stop jaws say "misspelled" every time



Glenn / Lenny
 

You could go into settings and turn off the spelling feature.

----- Original Message -----
From: "mattias" <mjonsson1986@gmail.com>
To: <main@jfw.groups.io>
Sent: Sunday, October 27, 2019 4:06 PM
Subject: thunderbird


when you write a message in thunderbird how to stop jaws say "misspelled" every time



mattias
 

when you write a message in thunderbird how to stop jaws say "misspelled" every time