moderated More Office 2019 questions...


Rick Mladek
 

Hi again all,

 

Reviewing a Microsoft Word document, I arrow down through the information and continuously hear level one and then level zero. How do I turn this off?

 

Thanks,

 

Rick


David Kingsbury
 

  1. In Word, go into Quick Settings with Insert V.

  2. In the search box, type in the word “level.”

  3. Down arrow to outline level indication level, uncheck it, tab to the OK button and space bar.

 

It should now stop reading this.


Rick Mladek
 

Hi,

 

Thank you, I had found this information and corrected already. Thanks for your help.

 

From: main@jfw.groups.io <main@jfw.groups.io> On Behalf Of David Kingsbury
Sent: Wednesday, June 5, 2019 9:17 AM
To: main@jfw.groups.io
Subject: Re: More Office 2019 questions...

 

  1. In Word, go into Quick Settings with Insert V.
  2. In the search box, type in the word “level.”
  3. Down arrow to outline level indication level, uncheck it, tab to the OK button and space bar.

 

It should now stop reading this.