moderated Can scripts be upgraded

Marty Hutchings
 

I have a set of JAWS scripts for Adobe Audition 1.5 that worked with JFW 5.0.  Can these scripts be modified to work with Adobe Audition 3.0 and JFW 2020?

Join main@jfw.groups.io to automatically receive all group messages.